<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.abcnyheter.se/xmlrpc.php" />
    <title>White’s i London samlar den brittiska eliten</title>
<meta property="og:type" content="article">
<meta property="og:title" content="White’s i London samlar den brittiska eliten">
<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad">
<meta property="og:description" content="England är ett land med stolta traditioner. Vad sägs om institutioner som afternoon tea, cricket och huset Windsor?&amp;nbsp;Britterna&amp;nbsp;är kända för">
<meta property="og:url" content="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/">
<meta property="og:locale" content="sv_SE">
<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg">
<meta property="og:image:height" content="533">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2020-04-28T21:40:23+00:00">
<meta property="article:modified_time" content="2020-04-28T21:44:44+00:00">
<meta property="article:section" content="Allmänt">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="White’s i London samlar den brittiska eliten">
<meta name="twitter:description" content="England är ett land med stolta traditioner. Vad sägs om institutioner som afternoon tea, cricket och huset Windsor?&nbsp;Britterna&nbsp;är kända för">
<meta name="twitter:url" content="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="533">
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.abcnyheter.se/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="England är ett land med stolta traditioner. Vad sägs om institutioner som afternoon tea, cricket och huset Windsor?"/>
<link rel="canonical" href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="White’s i London samlar den brittiska eliten" />
<meta property="og:description" content="England är ett land med stolta traditioner. Vad sägs om institutioner som afternoon tea, cricket och huset Windsor?" />
<meta property="og:url" content="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/" />
<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad" />
<meta property="article:section" content="Allmänt" />
<meta property="article:published_time" content="2020-04-28T21:40:23+02:00" />
<meta property="article:modified_time" content="2020-04-28T21:44:44+02:00" />
<meta property="og:updated_time" content="2020-04-28T21:44:44+02:00" />
<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg" />
<meta property="og:image:secure_url" content="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="England är ett land med stolta traditioner. Vad sägs om institutioner som afternoon tea, cricket och huset Windsor?" />
<meta name="twitter:title" content="White’s i London samlar den brittiska eliten" />
<meta name="twitter:image" content="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.abcnyheter.se\/","sameAs":[],"@id":"https:\/\/www.abcnyheter.se\/#organization","name":"ABC Nyheter","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; flöde" href="https://www.abcnyheter.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; kommentarsflöde" href="https://www.abcnyheter.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abcnyheter.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abcnyheter.se/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.abcnyheter.se/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.abcnyheter.se/wp-content/plugins/easy-social-share-buttons3/assets/css/copy-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.abcnyheter.se/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/data/import/news/scheme.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://www.abcnyheter.se/wp-content/uploads/jnews/jnews-lVxDtEqiBz.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.abcnyheter.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abcnyheter.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abcnyheter.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.abcnyheter.se/?p=4778' />
<link rel="alternate" type="application/json+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.abcnyheter.se\/wp-admin\/admin-ajax.php","essb3_nonce":"bcbe4dba23","essb3_plugin_url":"https:\/\/www.abcnyheter.se\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.abcnyheter.se\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":4778};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.abcnyheter.se\/#organization","url":"https:\/\/www.abcnyheter.se\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/abcnyheterSE\/","https:\/\/twitter.com\/abcnyheterse","https:\/\/www.abcnyheter.se\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.abcnyheter.se\/#website","url":"https:\/\/www.abcnyheter.se\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abcnyheter.se\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4778 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1">

    
            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Senaste nyheter</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Populärt</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>Visa allt</a></li>
                
             </ul></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":4778,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="4778" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="White’s i London samlar den brittiska eliten" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-360x180.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-360x180.jpg 360w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-750x375.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-1140x570.jpg 1140w" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/">White’s i London samlar den brittiska eliten</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 april, 2020</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4788" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/apple-och-google-inleder-nytt-corona-samarbete/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Apple och Google inleder nytt Corona-samarbete" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/apple-och-google-inleder-nytt-corona-samarbete/">Apple och Google inleder nytt Corona-samarbete</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 maj, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4784" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/laget-i-spelindustrin/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Läget i spelindustrin" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/laget-i-spelindustrin/">Läget i spelindustrin</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 april, 2020</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><a href='https://bit.ly/2ruS26k' target="_blank" class='adlink ads_image jeg_ad_sidecontent'><img src='https://www.abcnyheter.se/wp-content/uploads/forex-banner-kampanj-betald.png' alt='Handla med forex på FP Markets' data-pin-no-hover="true"></a></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="4773" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/dansk-ol-blir-handsprit/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Dansk öl blir handsprit" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/dansk-ol-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/dansk-ol-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/dansk-ol-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/dansk-ol-blir-handsprit/">Dansk öl blir handsprit</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 april, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4766" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/bli-ekonomiskt-friare-med-sunda-investeringar/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Kortbetalning och investeringar" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/investeringar-for-framtiden-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/investeringar-for-framtiden-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/investeringar-for-framtiden-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/bli-ekonomiskt-friare-med-sunda-investeringar/">Bli ekonomiskt friare med sunda investeringar</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 april, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4763" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/cbd-olja-detta-ska-du-titta-efter/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="CBD olja &#8211; Detta ska du titta efter" data-full-width="800" data-full-height="599" data-src="https://www.abcnyheter.se/wp-content/uploads/olja-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/olja-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/olja-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/cbd-olja-detta-ska-du-titta-efter/">CBD olja &#8211; Detta ska du titta efter</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 mars, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4759" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/matleveranstjansten-wolt-infor-kontaktlosa-leveranser-till-foljd-av-coronaviruset-covid-19/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Wolt" data-full-width="800" data-full-height="595" data-src="https://www.abcnyheter.se/wp-content/uploads/wolt-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/wolt-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/wolt-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/matleveranstjansten-wolt-infor-kontaktlosa-leveranser-till-foljd-av-coronaviruset-covid-19/">Matleveranstjänsten Wolt inför kontaktlösa leveranser till följd av coronaviruset covid-19</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 mars, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4750" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Så går ett coronatest till" data-full-width="2560" data-full-height="1920" data-src="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/">Så går ett coronatest till</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 mars, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4747" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/spanien-stanger-alla-granser-over-1-500-smittade-pa-en-dag/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Spanien stänger alla gränser till följd av coronasmittan." data-full-width="700" data-full-height="525" data-src="https://www.abcnyheter.se/wp-content/uploads/spanien-corona-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/spanien-corona-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/spanien-corona-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/spanien-stanger-alla-granser-over-1-500-smittade-pa-en-dag/">Spanien stänger alla gränser – Över 1 500 smittade på en dag</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 mars, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4744" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/tegnell-gar-emot-whos-uppmaningar-sveriges-agerande-kritiseras/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="https://www.folkhalsomyndigheten.se, anders tegnell" data-full-width="800" data-full-height="567" data-src="https://www.abcnyheter.se/wp-content/uploads/anders-tegnell-horisontell-hogupplost-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/anders-tegnell-horisontell-hogupplost-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/anders-tegnell-horisontell-hogupplost-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/tegnell-gar-emot-whos-uppmaningar-sveriges-agerande-kritiseras/">Tegnell går emot WHO:s uppmaningar – Sveriges agerande kritiseras</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 mars, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4735" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/klimatforandringar-ett-stort-globalt-hot/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Karderinis Isidoros" data-full-width="800" data-full-height="509" data-src="https://www.abcnyheter.se/wp-content/uploads/isidoros-karderinis-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/isidoros-karderinis-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/isidoros-karderinis-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/klimatforandringar-ett-stort-globalt-hot/">Klimatförändringar: Ett stort globalt hot</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 7 februari, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4729" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/allt-fler-valjer-kreditkort/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Allt fler väljer kreditkort" data-full-width="700" data-full-height="525" data-src="https://www.abcnyheter.se/wp-content/uploads/kreditkort-sverige-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/kreditkort-sverige-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/kreditkort-sverige-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/allt-fler-valjer-kreditkort/">Allt fler väljer kreditkort</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 februari, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4725" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/abo-star-vard-for-ostersjons-forsta-swan-european-regatta/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Åbo står värd för Östersjöns första Swan European Regatta" data-full-width="700" data-full-height="467" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-photo-76978-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/pexels-photo-76978-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/pexels-photo-76978-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/abo-star-vard-for-ostersjons-forsta-swan-european-regatta/">Åbo står värd för Östersjöns första Swan European Regatta</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 januari, 2020</div></div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                        Load More                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-4532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4532"><a href="https://www.abcnyheter.se/kontakt/">Kontakta redaktionen</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    tisdag, maj 5, 2020</div><div class="jnews_header_topbar_weather">
    <div class="jeg_nav_item jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-night-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value">-2</span>
                            <span class="jeg_weather_unit">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Stockholm</span>
                        </div>
                        <div class="jeg_weather_item normal temp item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">3</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">4</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">3</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">1</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Mon</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.abcnyheter.se/" style="padding: 0 0 0 0;">
	    	    <img src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad">	    	</a>
	    </div>
	</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li id="menu-item-2929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li id="menu-item-2927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li id="menu-item-2940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940 bgnav" data-item-row="default" ><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
    <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.abcnyheter.se/">
		        <img src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75012531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75012531-1');
</script>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/" data-title="White’s i London samlar den brittiska eliten" data-id="4778"  data-prev="https://www.abcnyheter.se/dansk-ol-blir-handsprit/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.abcnyheter.se">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.abcnyheter.se/kategorier/allmanna-nyheter/">Allmänt</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">White’s i London samlar den brittiska eliten</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Av</span>
                <a href="https://www.abcnyheter.se/author/daniel/">Daniel Lilja</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/">28 april, 2020</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">Nyhetskategori:</span>
                    <a href="https://www.abcnyheter.se/kategorier/allmanna-nyheter/" rel="category tag">Allmänt</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="White’s i London samlar den brittiska eliten" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-1140x570.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-1140x570.jpg 1140w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-360x180.jpg 360w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-750x375.jpg 750w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">5k</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">14.4k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=White%E2%80%99s+i+London+samlar+den+brittiska+eliten+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F&title=White%E2%80%99s+i+London+samlar+den+brittiska+eliten" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F&media=https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg&description=White%E2%80%99s+i+London+samlar+den+brittiska+eliten" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>England är ett land med stolta traditioner. Vad sägs om institutioner som afternoon tea, cricket och huset Windsor?&nbsp;<a href="https://www.abcnyheter.se/manga-som-rostade-pa-brexit-angrar-sig/">Britterna</a>&nbsp;är kända för sitt artiga sätt och många av landets mest framstående personer har fostrats på någon av landets traditionella privatskolor.</p>



<p>Att gå på rätt skola kan ge dig kontakter som du har nytta av för resten av livet. När de sen ger sig in i vuxenlivet vill engelsmännen gärna fortsätta att hålla sig fast vid traditioner och seder. Ett sätt att göra det är att gå med i någon av de privatklubbar som finns i landet. Den förnämsta av dem alla är White’s. Den klubben har sett flera kungligheter och premiärministrar som medlemmar. Traditionen bjuder att den nuvarande&nbsp;<em>Prince of Wales</em>&nbsp;är medlem, det vill säga kronprinsen. Så är också status för tillfället att Prins Charles är en välsedd gäst hos White’s.</p>



<figure class="wp-block-image size-large"><img src="https://www.abcnyheter.se/wp-content/uploads/Whites_Club_St_Jamess_Street_-_geograph.org_.uk_-_1375768.jpg" alt="" class="wp-image-4779" srcset="https://www.abcnyheter.se/wp-content/uploads/Whites_Club_St_Jamess_Street_-_geograph.org_.uk_-_1375768.jpg 640w, https://www.abcnyheter.se/wp-content/uploads/Whites_Club_St_Jamess_Street_-_geograph.org_.uk_-_1375768-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>White&#8217;s Club, bildkälla: <a href="https://en.wikipedia.org/wiki/White%27s#/media/File:White's_Club_St_James's_Street_-_geograph.org.uk_-_1375768.jpg">Wikipedia</a></figcaption></figure>



<h2>Lång historia</h2>



<p><a href="https://gentlemannaguiden.com/traditionella-herrklubbar-historia-och-deras-status-idag/">White’s grundades redan på 1600-talet</a>&nbsp;men då som ett slags café eller tehus under namnet Mrs White’s Chocolate House. Det var en italiensk invandrare vid namn Bianco, som betyder vit på italienska, som öppnade White’s. På 1600-talet var det vanligt att herrarna i överklassen samlades på caféer för att umgås och diskutera livets viktiga ämnen. Det dröjde bara ett par år innan det lilla cafét fick rykte om sig att vara en plats där gräddan av societeten samlades. Då bildades herrklubben som rätt och slätt fick namnet White’s. Klubbens medlemmar som alla var&nbsp;<em>gentlemen</em>, det vill säga att de inte arbetade och hade gott om tid över för att fördriva tiden med spel och samtal. Klubben var känd för att vara ett näste för spel av olika slag, där vadslagning var särskilt populärt. Alla vad skrevs noga ner i White’s ökända vadslagningsbok. De flesta vad handlade om vilket datum en viss person skulle gifta sig eller dö. Men det fanns också vad om lite mer speciella saker som<a href="https://www.pokerstarscasino.se/guide/casino-in-popular-culture/#/Whites-Betting-Book">&nbsp;vilken regndroppe som först skulle träffa fönsterblecket</a>&nbsp;och många andra. Det sägs att White’s medlemmar tycke om att slå vad om nästan vad som helst. Boken är så känd att delar av den har återgivits i tryck och kan köpas i bokhandeln.</p>



<h2>Känd svensexa</h2>



<p>White’s fortsatte att blomstra och i slutet på 1700-talet bytte klubben lokaler till en annan exklusiv adress i Londons innerstad,&nbsp;<em>St James’s Street</em>. Huset byggdes i typisk engelsk stil med ett bågformat fönsterparti ut mot gatan. Det bord som placerades där sägs ha samlat den absolut mest exklusiva lilla klicken av klientelet. Det är inte helt omöjligt att det redan då bestod av kungligheter och högt uppsatta politiker och ämbetsmän. Prins Charles har så klart varit medlem sen sin ungdom. Han hade bland annat sin svensexa där 1981, innan han gifte sig med Diana. Hans son, prins William som även går under titeln&nbsp;<em>Duke of Cambridge</em>&nbsp;är så klart också medlem sedan länge. Det finns dock en eminent medlem som har lämnat klubben. Det är den före detta premiärministern David Cameron. Han lämnade klubben 2008 och det sägs att han är den enda medlem som någonsin lämnat frivilligt. Det brukar annars vara att vissa skulle ge vad som helst för att få gå med i denna exklusiva klubb.</p>



<figure class="wp-block-image size-large"><img src="https://www.abcnyheter.se/wp-content/uploads/732px-HRH_Prince_Charles_43_Allan_Warren.jpg" alt="" class="wp-image-4780" srcset="https://www.abcnyheter.se/wp-content/uploads/732px-HRH_Prince_Charles_43_Allan_Warren.jpg 732w, https://www.abcnyheter.se/wp-content/uploads/732px-HRH_Prince_Charles_43_Allan_Warren-244x300.jpg 244w" sizes="(max-width: 732px) 100vw, 732px" /><figcaption>Prince Charles (<a href="https://commons.wikimedia.org/wiki/File:HRH_Prince_Charles_43_Allan_Warren.jpg">Länk till bildkälla</a>)</figcaption></figure>



<h2>Nattklubb</h2>



<p>Under 1700- och 1800-talet startades det upp en del andra exklusiva herrklubbar i London. På 1700-talet öppnades de två herrklubbarna&nbsp;<em>Brook’s</em>&nbsp;och&nbsp;<em>Boodle’s</em>. På den här tiden var klubbarna en viktig del i den sociala statusen för landets överklass. Den som inte var med i de rätta klubbarna kunde inte skaffa sig de rätta kontakterna. De flesta fick sitt medlemskap i klubbarna efter sina fäder eller efter att ha gått tillsammans med rätt personer på privatskolan. En&nbsp;<a href="https://www.londonsvenskar.com/topp-10-exklusiva-medlemsklubbar/">annan anrik klubb</a>&nbsp;men som mer har inriktning mot nattklubb är&nbsp;<em>Annabel’s</em>. Den här inrättningen tros vara den enda nattklubb drottning Elizabeth någonsin besökt. Den här klubben är känd för att vara ett vattenhål för kungligheter, kändisar och Europas jetset som vill festa i en glamorös och överdådig miljö. För att komma in måste man själv vara medlem eller komma med som gäst till en medlem. Sen gäller det så klart att följa klubbens strikta dresscode. Inga slitna jeans här inte, hur dyra de än må vara. På de engelska klubbarna håller man på traditioner.<br></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_copy-retina essb_1434790778 print-no" id="essb_displayed_bottom_1434790778" data-essb-postid="4778" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="right" data-essb-url="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/" data-essb-twitter-url="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/" data-essb-instance="1434790778"><ul class="essb_links_list"></ul></div>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">2011</span></span></a><a href="https://twitter.com/intent/tweet?text=White%E2%80%99s+i+London+samlar+den+brittiska+eliten+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1257</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">503</span></span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F&title=White%E2%80%99s+i+London+samlar+den+brittiska+eliten" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwhites-i-london-samlar-den-brittiska-eliten%2F&media=https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-scaled-e1588110264505.jpg&description=White%E2%80%99s+i+London+samlar+den+brittiska+eliten" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img src="https://www.abcnyheter.se/wp-content/uploads/daniel-lilja-150x150.jpg" width="80" height="80" alt="Daniel Lilja" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.abcnyheter.se/author/daniel/">
                Daniel Lilja            </a>
        </h3>
        <p class="jeg_author_desc">
            <strong>Webbredakt&ouml;r</strong>
</br>
32-&aring;rig journalist fr&aring;n Stockholm med s&auml;rskilt intresse f&ouml;r nyhetsjournalistik inom ekonomi, politik, internationella h&auml;ndelser och teknik.        </p>

        <div class="jeg_author_socials">
            


















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/" data-title="White’s i London samlar den brittiska eliten" data-id="4778"  data-prev="https://www.abcnyheter.se/dansk-ol-blir-handsprit/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Populärt</li>
                <li data-tab-content="jeg_tabpost_2">Kommentarer</li>
                <li data-tab-content="jeg_tabpost_3">Senaste nyheter</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-2278 post type-post status-publish format-standard has-post-thumbnail hentry category-utrikes">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Schweizisk Flagga, Foto: AFP PHOTO / FABRICE COFFRINI / AFP / FABRICE COFFRINI" data-full-width="768" data-full-height="511" data-src="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg 768w, https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz-300x200.jpg 300w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/">Schweiz inför en restriktivare flyktingpolitik</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 juli, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4544 post type-post status-publish format-standard has-post-thumbnail hentry category-samhalle">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="MrKoll.se visar fullständiga personnummer." data-full-width="700" data-full-height="405" data-src="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-350x250.jpg 350w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/">Här är sajten som visar ditt fullständiga personnummer för potentiella bedragare</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 augusti, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4592 post type-post status-publish format-standard has-post-thumbnail hentry category-noje">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/muslimer-rasar-over-eurovision-det-stor-ramadan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Eurovision är en populär festival" data-full-width="5616" data-full-height="3744" data-src="https://www.abcnyheter.se/wp-content/uploads/festival-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/festival-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/festival-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/festival-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/festival-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/muslimer-rasar-over-eurovision-det-stor-ramadan/">Lokala församlingar i dispyt med Eurovision</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 juli, 2019</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-791 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi category-politik category-sverige">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/">Så mycket får en flykting i ekonomisk ersättning</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 103</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-2428 post type-post status-publish format-standard has-post-thumbnail hentry category-toppnyhet category-utrikes">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/">Se när muslimer förstör för människor under cermonin av sörjandet för offren i Munchen &#8211; skanderar &#8220;Allahu Akbar&#8221;</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 62</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-1085 post type-post status-publish format-standard has-post-thumbnail hentry category-sverige category-utrikes">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/">Längtar efter att få bära slöja &#8211; det ger kvinnor makt över männen</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 51</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-4788 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi category-samhalle">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/apple-och-google-inleder-nytt-corona-samarbete/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Apple och Google inleder nytt Corona-samarbete" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/apple-och-google-inleder-nytt-corona-samarbete/">Apple och Google inleder nytt Corona-samarbete</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 2 maj, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4784 post type-post status-publish format-standard has-post-thumbnail hentry category-allmanna-nyheter category-sport">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/laget-i-spelindustrin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Läget i spelindustrin" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/laget-i-spelindustrin/">Läget i spelindustrin</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 29 april, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4778 post type-post status-publish format-standard has-post-thumbnail hentry category-allmanna-nyheter">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="White’s i London samlar den brittiska eliten" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/">White’s i London samlar den brittiska eliten</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 28 april, 2020</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_4778_0_5eb093603d126   '><div class='ads-wrapper'><a href='https://bit.ly/2ruS26k' target='_blank' class='adlink ads_image '><img src='https://www.abcnyheter.se/wp-content/uploads/forex-banner-kampanj-betald.png' alt='' data-pin-no-hover="true"></a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-4778 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.abcnyheter.se/" class="footer_logo">
                                        <img src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abcnyheter-logotyp.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad">                                    </a>
                                    <p class="copyright"> Copyright © 2020 ABC Nyheter Sverige – Alla rättigheter förbehållna.


 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Nyhetskategorier på ABC Nyheter</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Följ oss i sociala medier</span></h3>
                            </div>

                            <div class="socials_widget nobg">
                                <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © 2020 ABC Nyheter Sverige – Alla rättigheter förbehållna.


</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sv","strings":{"mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"St\u00e4ng av fullsk\u00e4rmsl\u00e4ge","mejs.fullscreen-on":"Visa i fullsk\u00e4rmsl\u00e4ge","mejs.download-video":"Ladda ner video","mejs.fullscreen":"Fullsk\u00e4rm","mejs.time-jump-forward":["Hoppa fram 1 sekund","Hoppa fram %1 sekunder"],"mejs.loop":"V\u00e4xla auto-repetition till\/fr\u00e5n","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.close":"St\u00e4ng","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.time-skip-back":["G\u00e5 tillbaka 1 sekund","Hoppa tillbaka %1 sekunder"],"mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.mute-toggle":"Ljud av\/p\u00e5","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.ad-skip":"Hoppa \u00f6ver reklam","mejs.ad-skip-info":["Hoppa fram\u00e5t om 1 sekund","Hoppa fram\u00e5t om %1 sekunder"],"mejs.source-chooser":"Val av k\u00e4lla","mejs.stop":"Stopp","mejs.speed-rate":"Hastighet","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"sv_SE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"4778","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=3.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"White\u2019s i London samlar den brittiska eliten","published":"2020-04-28 23:40:23","updated":"2020-04-28 21:44:44"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/allmanna-nyheter\/","name":"Allm\u00e4nt"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/allmanna-nyheter\/","name":"Allm\u00e4nt"}}]}</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
