<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="sv-SE"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="sv-SE"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="sv-SE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sv-SE"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.abcnyheter.se/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn">
<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad">
<meta property="og:description" content="Werksta, Nordens ledande skadeverkstadskedja, förstärker närvaron i Malmö genom att förvärva House of Paint AB. Förvärvet innebär fortsatt&amp;nbsp;expansion av Werkstas">
<meta property="og:url" content="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/">
<meta property="og:locale" content="sv_SE">
<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png">
<meta property="og:image:height" content="500">
<meta property="og:image:width" content="700">
<meta property="article:published_time" content="2022-07-07T10:00:27+00:00">
<meta property="article:modified_time" content="2022-07-07T10:00:28+00:00">
<meta property="article:section" content="Pressmeddelanden">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn">
<meta name="twitter:description" content="Werksta, Nordens ledande skadeverkstadskedja, förstärker närvaron i Malmö genom att förvärva House of Paint AB. Förvärvet innebär fortsatt&nbsp;expansion av Werkstas">
<meta name="twitter:url" content="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png">
<meta name="twitter:image:width" content="700">
<meta name="twitter:image:height" content="500">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Werka stärker närvaron i Malmö genom nytt förvärv</title>
	<meta name="description" content="Werksta, Nordens ledande skadeverkstadskedja, förstärker närvaron i Malmö genom att förvärva House of Paint AB" />
	<link rel="canonical" href="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Werka stärker närvaron i Malmö genom nytt förvärv" />
	<meta property="og:description" content="Werksta, Nordens ledande skadeverkstadskedja, förstärker närvaron i Malmö genom att förvärva House of Paint AB" />
	<meta property="og:url" content="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/" />
	<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad" />
	<meta property="article:published_time" content="2022-07-07T10:00:27+00:00" />
	<meta property="article:modified_time" content="2022-07-07T10:00:28+00:00" />
	<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.abcnyheter.se/#website","url":"https://www.abcnyheter.se/","name":"ABC Nyheter – Nyheter som gör skillnad","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.abcnyheter.se/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/#primaryimage","inLanguage":"sv-SE","url":"https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png","contentUrl":"https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png","width":700,"height":500,"caption":"Werksta"},{"@type":"WebPage","@id":"https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/#webpage","url":"https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/","name":"Werka stärker närvaron i Malmö genom nytt förvärv","isPartOf":{"@id":"https://www.abcnyheter.se/#website"},"primaryImageOfPage":{"@id":"https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/#primaryimage"},"datePublished":"2022-07-07T10:00:27+00:00","dateModified":"2022-07-07T10:00:28+00:00","author":{"@id":"https://www.abcnyheter.se/#/schema/person/4e20e791cf5433e7767e9b214db8a3d2"},"description":"Werksta, Nordens ledande skadeverkstadskedja, förstärker närvaron i Malmö genom att förvärva House of Paint AB","breadcrumb":{"@id":"https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/"]}]},{"@type":"BreadcrumbList","@id":"https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.abcnyheter.se/"},{"@type":"ListItem","position":2,"name":"All Articles","item":"https://www.abcnyheter.se/all-articles/"},{"@type":"ListItem","position":3,"name":"Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn"}]},{"@type":"Person","@id":"https://www.abcnyheter.se/#/schema/person/4e20e791cf5433e7767e9b214db8a3d2","name":"Daniel Lilja","image":{"@type":"ImageObject","@id":"https://www.abcnyheter.se/#personlogo","inLanguage":"sv-SE","url":"https://www.abcnyheter.se/wp-content/uploads/daniel-lilja-150x150.jpg","contentUrl":"https://www.abcnyheter.se/wp-content/uploads/daniel-lilja-150x150.jpg","caption":"Daniel Lilja"},"description":"Webbredakt&ouml;r 32-&aring;rig journalist fr&aring;n Stockholm med s&auml;rskilt intresse f&ouml;r nyhetsjournalistik inom ekonomi, politik, internationella h&auml;ndelser och teknik.","url":"https://www.abcnyheter.se/author/daniel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; Webbflöde" href="https://www.abcnyheter.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; kommentarsflöde" href="https://www.abcnyheter.se/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abcnyheter.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abcnyheter.se/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.abcnyheter.se/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.abcnyheter.se/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.abcnyheter.se/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.abcnyheter.se/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/style.css?ver=10.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/data/import/news/scheme.css?ver=10.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.abcnyheter.se/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abcnyheter.se/wp-json/wp/v2/posts/4991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abcnyheter.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abcnyheter.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.abcnyheter.se/?p=4991' />
<link rel="alternate" type="application/json+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.abcnyheter.se\/#organization","url":"https:\/\/www.abcnyheter.se\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/abcnyheterSE\/","https:\/\/twitter.com\/abcnyheterse","https:\/\/www.abcnyheter.se\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.abcnyheter.se\/#website","url":"https:\/\/www.abcnyheter.se\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abcnyheter.se\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4991 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

    
    	<div id="jeg_sidecontent">
						<div class="jeg_side_heading">
					<ul class="jeg_side_tabs">
					<li data-tab-content="tab1" data-sort='latest' class="active">Senaste nyheter</li><li data-tab-content="tab2" data-sort='all' class=""><i class="fa fa-fire"></i> Populärt</li>					</ul>
					<div class="jeg_side_feed_cat_wrapper">
					<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>Visa allt</a></li>
                
             </ul></div>					</div>
				<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":4991,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
				
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed ">
				<div class="jeg_post jeg_pl_md_box active " data-id="4991" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Werksta" loading="lazy" data-full-width="700" data-full-height="500" data-src="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px-360x180.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/">Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 7 juli, 2022</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4987" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/ishockeyentusiaster-kommer-fa-folja-jvm-i-augusti-2022/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Barn som spelar ishockey" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="600" data-full-height="397" data-src="https://www.abcnyheter.se/wp-content/uploads/Hockey-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/Hockey-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/Hockey-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/Hockey-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/ishockeyentusiaster-kommer-fa-folja-jvm-i-augusti-2022/">Ishockeyentusiaster kommer få följa JVM i augusti 2022</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 maj, 2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4970" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/jordan-spence-dominerar-och-skriver-nhl-historia/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Hockeyspelaren som slog rekord" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="700" data-full-height="417" data-src="https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-75x75.png" data-srcset="https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-75x75.png 75w, https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-150x150.png 150w, https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-350x350.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/jordan-spence-dominerar-och-skriver-nhl-historia/">Jordan Spence dominerar och skriver NHL-historia</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 april, 2022</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><a href='https://leadsson.se/' target="_blank" rel="nofollow noopener" class='adlink ads_image jeg_ad_sidecontent'>
                                    <img src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.abcnyheter.se/wp-content/uploads/mailadresser-leadsson-e1648642361248.png' alt='Mailadresser, köpa leads på Leadsson' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="4955" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/bankid-blir-bara-mer-och-mer-populart-pa-internet/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="BankID" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="700" data-full-height="440" data-src="https://www.abcnyheter.se/wp-content/uploads/bankid-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/bankid-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/bankid-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/bankid-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/bankid-blir-bara-mer-och-mer-populart-pa-internet/">Bankid blir bara mer och mer populärt på internet</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 mars, 2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4952" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/nya-affarsmojligheter-erbjuds-i-en-expansiv-digital-bransch/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Man med telefon" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="427" data-src="https://www.abcnyheter.se/wp-content/uploads/jonas-leupe-8pCtwj37VB4-unsplash-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/jonas-leupe-8pCtwj37VB4-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/jonas-leupe-8pCtwj37VB4-unsplash-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/jonas-leupe-8pCtwj37VB4-unsplash-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/nya-affarsmojligheter-erbjuds-i-en-expansiv-digital-bransch/">Nya affärsmöjligheter erbjuds i en expansiv digital bransch</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 mars, 2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4946" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/ny-styrelseordforande-i-pelly-group/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Lennart Persson" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/xano_lennart_persson_s1-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/xano_lennart_persson_s1-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/xano_lennart_persson_s1-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/xano_lennart_persson_s1-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/ny-styrelseordforande-i-pelly-group/">Ny styrelseordförande i Pelly Group</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 7 februari, 2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4943" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/ny-bok-om-tagresor-i-europa/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Resor som erbjuder spelnöje och som är värda att älska" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="427" data-src="https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/ny-bok-om-tagresor-i-europa/">Ny bok om tågresor i Europa</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 december, 2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4939" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/varfor-du-borde-renovera-vardagsrummet-for-en-mysig-vinter/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Varför du borde renovera vardagsrummet för en mysig vinter" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="426" data-src="https://www.abcnyheter.se/wp-content/uploads/milivoj-kuhar-Te48TPzdcU8-unsplash-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/milivoj-kuhar-Te48TPzdcU8-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/milivoj-kuhar-Te48TPzdcU8-unsplash-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/milivoj-kuhar-Te48TPzdcU8-unsplash-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/varfor-du-borde-renovera-vardagsrummet-for-en-mysig-vinter/">Varför du borde renovera vardagsrummet för en mysig vinter</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 oktober, 2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4936" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/tre-anledningar-varfor-kryptovalutor-har-revolutionerat-varlden/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="42" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Bitcoin klättrar sakta uppåt" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="450" data-src="https://www.abcnyheter.se/wp-content/uploads/bitcoin-pris.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/bitcoin-pris.jpg 800w, https://www.abcnyheter.se/wp-content/uploads/bitcoin-pris-300x169.jpg 300w, https://www.abcnyheter.se/wp-content/uploads/bitcoin-pris-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/tre-anledningar-varfor-kryptovalutor-har-revolutionerat-varlden/">Tre anledningar varför kryptovalutor har revolutionerat världen</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 september, 2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4911" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/casino-cosmopol-goteborg-bygger-europas-modernaste-casino/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Casino Cosmopol Göteborg bygger Europas modernaste casino" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="534" data-src="https://www.abcnyheter.se/wp-content/uploads/gothenburg-1949754_1280-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/gothenburg-1949754_1280-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/gothenburg-1949754_1280-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/gothenburg-1949754_1280-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/casino-cosmopol-goteborg-bygger-europas-modernaste-casino/">Casino Cosmopol Göteborg bygger Europas modernaste casino</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 juni, 2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4907" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/strander-spel-och-noje-har-ar-arets-hetaste-stopp-i-australien/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Stränder, spel och nöje – Här är årets hetaste stopp i Australien" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="427" data-src="https://www.abcnyheter.se/wp-content/uploads/resa-till-australien-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/resa-till-australien-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/resa-till-australien-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/resa-till-australien-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/strander-spel-och-noje-har-ar-arets-hetaste-stopp-i-australien/">Stränder, spel och nöje – Här är årets hetaste stopp i Australien</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 juni, 2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4903" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/status-pa-den-svenska-spelmarknaden/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Status på den svenska spelmarknaden" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="426" data-src="https://www.abcnyheter.se/wp-content/uploads/man-som-spelar-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/man-som-spelar-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/man-som-spelar-150x150.jpg 150w, https://www.abcnyheter.se/wp-content/uploads/man-som-spelar-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/status-pa-den-svenska-spelmarknaden/">Status på den svenska spelmarknaden</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 maj, 2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4899" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/allsvenskan-och-arets-potentiella-skyttekungar/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="49" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Två steg fram och ett steg bak för svensk fotboll" loading="lazy" data-full-width="800" data-full-height="525" data-src="https://www.abcnyheter.se/wp-content/uploads/Screen-Shot-2017-07-11-at-10.48.57-AM-e1499762978719.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/allsvenskan-och-arets-potentiella-skyttekungar/">Allsvenskan och årets potentiella skyttekungar</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 maj, 2021</div></div>
                        </div>
                    </div>			</div>
								<div class="sidefeed_loadmore">
											<button class="btn "
								data-end="End of Content"
								data-loading="Loading..."
								data-loadmore="Load More">
						Load More						</button>
					</div>
							</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-4532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4532"><a href="https://www.abcnyheter.se/kontakt/">Kontakta redaktionen</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    lördag, juli 9, 2022</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.abcnyheter.se/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad"data-light-src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" data-light-srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" data-dark-src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">			</a>
		</div>
	</div>
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li id="menu-item-2929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li id="menu-item-2927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li id="menu-item-2940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940 bgnav" data-item-row="default" ><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.abcnyheter.se/">
		        <img class='jeg_logo_img' src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad"data-light-src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" data-light-srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" data-dark-src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75012531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75012531-1');
</script>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/" data-title="Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn" data-id="4991"  data-prev="https://www.abcnyheter.se/ishockeyentusiaster-kommer-fa-folja-jvm-i-augusti-2022/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.abcnyheter.se">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.abcnyheter.se/kategorier/pressmeddelanden/">Pressmeddelanden</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Av</span>
					<a href="https://www.abcnyheter.se/author/daniel/">Daniel Lilja</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/">7 juli, 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">Nyhetskategori:</span>
					<a href="https://www.abcnyheter.se/kategorier/pressmeddelanden/" rel="category tag">Pressmeddelanden</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.571%"><img width="700" height="375" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Werksta" data-full-width="700" data-full-height="500" data-src="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px-700x375.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">5k</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">14.3k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F&title=Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F&media=https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png&description=Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p><strong>Werksta, Nordens ledande skadeverkstadskedja, förstärker närvaron i Malmö genom att förvärva House of Paint AB. Förvärvet innebär fortsatt&nbsp;</strong><strong>expansion av Werkstas verksamhet i Sverige, där&nbsp;</strong><strong>kedjan nu utökas till totalt 18 verkstäder.</strong></p>



<p>– Malmö är en viktig storstadsregion där vi länge har velat stärka vår närvaro. Med förvärvet av House of Paint, en komplett bilskadeanläggning för plåt- och lackskador med kompetent personal, får vi bättre möjlighet att möta våra kunders behov i Sveriges tredje största stad, säger Catherine Sahlgren, VD och koncernchef, Werksta.&nbsp;</p>



<p>House of Paint AB grundades 2006 av Anton Namavar och har idag tio anställda och en årlig omsättning om cirka 12 miljoner kronor. Verksamheten startade som en lackverkstad men är sedan flera år en komplett skadeverkstad för både plåt- och lackarbeten. Bolaget är auktoriserad skadeverkstad för Tesla samt certifierad för strukturskador på Porsche. Anton Namavar kvarstår i sin roll som platschef för verkstaden.</p>



<p>– Vår strategi är att fortsätta att växa Werksta-kedjan i Norden, såväl genom förvärv som organiskt. Malmö är en viktig region för oss och utöver förvärvet av House of Paint, så har vi också valt att investera i vår befintliga verkstad i Malmö Hamn. Där har vi nu mer än dubblerat ytan och möjliggjort effektiv hantering av plåt-, lack- och glasskador i moderna lokaler med god arbetsmiljö.</p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">2004</span></span></a><a href="https://twitter.com/intent/tweet?text=Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1252</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">501</span></span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F&title=Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F&media=https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png&description=Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img data-del="avatar" alt="Daniel Lilja" src='https://www.abcnyheter.se/wp-content/uploads/daniel-lilja-150x150.jpg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.abcnyheter.se/author/daniel/">
					Daniel Lilja				</a>
			</h3>
			<p class="jeg_author_desc">
				<strong>Webbredakt&ouml;r</strong>
</br>
32-&aring;rig journalist fr&aring;n Stockholm med s&auml;rskilt intresse f&ouml;r nyhetsjournalistik inom ekonomi, politik, internationella h&auml;ndelser och teknik.			</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/" data-title="Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn" data-id="4991"  data-prev="https://www.abcnyheter.se/ishockeyentusiaster-kommer-fa-folja-jvm-i-augusti-2022/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><div class="alert alert-error">
                    <strong>Plugin Install</strong> : Widget Tab Post needs JNews - View Counter to be installed</div><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Populärt</li>
                <li data-tab-content="jeg_tabpost_2">Kommentarer</li>
                <li data-tab-content="jeg_tabpost_3">Senaste nyheter</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Schweizisk Flagga, Foto: AFP PHOTO / FABRICE COFFRINI / AFP / FABRICE COFFRINI" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="768" data-full-height="511" data-src="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg 768w, https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz-300x200.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/">Schweiz inför en restriktivare flyktingpolitik</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 juli, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="MrKoll.se visar fullständiga personnummer." loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="700" data-full-height="405" data-src="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/">Här är sajten som visar ditt fullständiga personnummer för potentiella bedragare</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 augusti, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Så går ett coronatest till" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="2560" data-full-height="1920" data-src="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/">Så går ett coronatest till</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 oktober, 2020</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/">Så mycket får en flykting i ekonomisk ersättning</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 103</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/">Se när muslimer förstör för människor under cermonin av sörjandet för offren i Munchen &#8211; skanderar &#8221;Allahu Akbar&#8221;</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 62</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/">Längtar efter att få bära slöja &#8211; det ger kvinnor makt över männen</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 51</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Werksta" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="700" data-full-height="500" data-src="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px-120x86.png" data-srcset="https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px-120x86.png 120w, https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px-300x214.png 300w, https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px-350x250.png 350w, https://www.abcnyheter.se/wp-content/uploads/Sodertalje-700x500px.png 700w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn/">Werksta stärker närvaron i Malmö genom förvärv av House of Paint och utbyggnad av befintlig verkstad i Malmö Hamn</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 7 juli, 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/ishockeyentusiaster-kommer-fa-folja-jvm-i-augusti-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Barn som spelar ishockey" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="600" data-full-height="397" data-src="https://www.abcnyheter.se/wp-content/uploads/Hockey-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/Hockey-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/Hockey-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/ishockeyentusiaster-kommer-fa-folja-jvm-i-augusti-2022/">Ishockeyentusiaster kommer få följa JVM i augusti 2022</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 31 maj, 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/jordan-spence-dominerar-och-skriver-nhl-historia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Hockeyspelaren som slog rekord" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="700" data-full-height="417" data-src="https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-120x86.png" data-srcset="https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-120x86.png 120w, https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-350x250.png 350w, https://www.abcnyheter.se/wp-content/uploads/hockeyspelare-rekord-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/jordan-spence-dominerar-och-skriver-nhl-historia/">Jordan Spence dominerar och skriver NHL-historia</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 april, 2022</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_4991_0_62c9a2ae6664c   '><div class='ads-wrapper'><a href='https://leadsson.se/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.abcnyheter.se/wp-content/uploads/mailadresser-leadsson-e1648642361248.png' alt='' data-pin-no-hover="true">
							</a></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-4991 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.abcnyheter.se/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abcnyheter-logotyp.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad"data-light-src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" data-light-srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abcnyheter-logotyp.png 2x" data-dark-src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">                                    </a>
                                    <p class="copyright"> ABC Nyheter Sverige – Alla rättigheter förbehållna.


 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Nyhetskategorier på ABC Nyheter</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Följ oss i sociala medier</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/abcnyheterSE/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>ABC Nyheter Sverige – Alla rättigheter förbehållna.


</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" data-image-url="" data-title="Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.abcnyheter.se%2Fwerksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn%2F" data-image-url="" data-title="Werksta+st%C3%A4rker+n%C3%A4rvaron+i+Malm%C3%B6+genom+f%C3%B6rv%C3%A4rv+av+House+of+Paint+och+utbyggnad+av+befintlig+verkstad+i+Malm%C3%B6+Hamn+via+%40%23" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.abcnyheter.se\/wp-admin\/admin-ajax.php","confirm_delete":"\u00c4r du s\u00e4ker?","deleting_text":"Tar bort \u2026","deleting_error":"Ett fel uppstod. F\u00f6rs\u00f6k igen.","nonce":"5671afdb89","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.7.6' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.7.6' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.abcnyheter.se\/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"sv_SE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"4991","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.abcnyheter.se","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.6' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.abcnyheter.se\/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn\/"},"dateCreated":"2022-07-07 12:00:27","datePublished":"2022-07-07 12:00:27","dateModified":"2022-07-07 10:00:28","url":"https:\/\/www.abcnyheter.se\/werksta-starker-narvaron-i-malmo-genom-forvarv-av-house-of-paint-och-utbyggnad-av-befintlig-verkstad-i-malmo-hamn\/","headline":"Werksta st\u00e4rker n\u00e4rvaron i Malm\u00f6 genom f\u00f6rv\u00e4rv av House of Paint och utbyggnad av befintlig verkstad i Malm\u00f6 Hamn","name":"Werksta st\u00e4rker n\u00e4rvaron i Malm\u00f6 genom f\u00f6rv\u00e4rv av House of Paint och utbyggnad av befintlig verkstad i Malm\u00f6 Hamn","articleBody":"<!-- wp:paragraph -->\n<p><strong>Werksta, Nordens ledande skadeverkstadskedja, f\u00f6rst\u00e4rker n\u00e4rvaron i Malm\u00f6 genom att f\u00f6rv\u00e4rva House of Paint AB. F\u00f6rv\u00e4rvet inneb\u00e4r fortsatt&nbsp;<\/strong><strong>expansion av Werkstas verksamhet i Sverige, d\u00e4r&nbsp;<\/strong><strong>kedjan nu ut\u00f6kas till totalt 18 verkst\u00e4der.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u2013 Malm\u00f6 \u00e4r en viktig storstadsregion d\u00e4r vi l\u00e4nge har velat st\u00e4rka v\u00e5r n\u00e4rvaro. Med f\u00f6rv\u00e4rvet av House of Paint, en komplett bilskadeanl\u00e4ggning f\u00f6r pl\u00e5t- och lackskador med kompetent personal, f\u00e5r vi b\u00e4ttre m\u00f6jlighet att m\u00f6ta v\u00e5ra kunders behov i Sveriges tredje st\u00f6rsta stad, s\u00e4ger Catherine Sahlgren, VD och koncernchef, Werksta.&nbsp;<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>House of Paint AB grundades 2006 av Anton Namavar och har idag tio anst\u00e4llda och en \u00e5rlig oms\u00e4ttning om cirka 12 miljoner kronor. Verksamheten startade som en lackverkstad men \u00e4r sedan flera \u00e5r en komplett skadeverkstad f\u00f6r b\u00e5de pl\u00e5t- och lackarbeten. Bolaget \u00e4r auktoriserad skadeverkstad f\u00f6r Tesla samt certifierad f\u00f6r strukturskador p\u00e5 Porsche. Anton Namavar kvarst\u00e5r i sin roll som platschef f\u00f6r verkstaden.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u2013 V\u00e5r strategi \u00e4r att forts\u00e4tta att v\u00e4xa Werksta-kedjan i Norden, s\u00e5v\u00e4l genom f\u00f6rv\u00e4rv som organiskt. Malm\u00f6 \u00e4r en viktig region f\u00f6r oss och ut\u00f6ver f\u00f6rv\u00e4rvet av House of Paint, s\u00e5 har vi ocks\u00e5 valt att investera i v\u00e5r befintliga verkstad i Malm\u00f6 Hamn. D\u00e4r har vi nu mer \u00e4n dubblerat ytan och m\u00f6jliggjort effektiv hantering av pl\u00e5t-, lack- och glasskador i moderna lokaler med god arbetsmilj\u00f6.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Daniel Lilja","url":"https:\/\/www.abcnyheter.se\/author\/daniel\/"},"articleSection":["Pressmeddelanden"],"image":{"@type":"ImageObject","url":"https:\/\/www.abcnyheter.se\/wp-content\/uploads\/Sodertalje-700x500px.png","width":700,"height":500},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.abcnyheter.se","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/abcnyheterSE\/","https:\/\/twitter.com\/abcnyheterse","https:\/\/www.abcnyheter.se\/feed\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Werksta st\u00e4rker n\u00e4rvaron i Malm\u00f6 genom f\u00f6rv\u00e4rv av House of Paint och utbyggnad av befintlig verkstad i Malm\u00f6 Hamn","published":"2022-07-07 12:00:27","updated":"2022-07-07 10:00:28"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/pressmeddelanden\/","name":"Pressmeddelanden"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/pressmeddelanden\/","name":"Pressmeddelanden"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
