<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="sv-SE"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="sv-SE"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="sv-SE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sv-SE"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.abcnyheter.se/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Rekordlågt bidragsberoende i Solna trots Coronakrisen">
<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad">
<meta property="og:description" content="Solnas månadsuppföljning av ekonomiskt bistånd (socialbidrag) visar att antalet hushåll under oktober var rekordlågt med 149 hushåll. Trots det försämrade">
<meta property="og:url" content="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/">
<meta property="og:locale" content="sv_SE">
<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126.jpg">
<meta property="og:image:height" content="426">
<meta property="og:image:width" content="640">
<meta property="article:published_time" content="2020-11-18T08:51:18+00:00">
<meta property="article:modified_time" content="2020-11-18T08:51:40+00:00">
<meta property="article:section" content="Pressmeddelanden">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rekordlågt bidragsberoende i Solna trots Coronakrisen">
<meta name="twitter:description" content="Solnas månadsuppföljning av ekonomiskt bistånd (socialbidrag) visar att antalet hushåll under oktober var rekordlågt med 149 hushåll. Trots det försämrade">
<meta name="twitter:url" content="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126.jpg">
<meta name="twitter:image:width" content="640">
<meta name="twitter:image:height" content="426">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rekordlågt bidragsberoende i Solna trots Coronakrisen</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rekordlågt bidragsberoende i Solna trots Coronakrisen" />
	<meta property="og:description" content="Solnas månadsuppföljning av ekonomiskt bistånd (socialbidrag) visar att antalet hushåll under oktober var rekordlågt med 149 hushåll. Trots det försämrade läget på arbetsmarknaden under pandemin lyckas Solna hålla bidragsberoendet nere. Samtidigt ökar bidragsberoendet i riket och Stockholms län enligt socialstyrelsens månadsuppföljning. Genom att våga ställa krav och ge människor möjlighet att nå egenförsörjning så minskar [&hellip;]" />
	<meta property="og:url" content="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/" />
	<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad" />
	<meta property="article:published_time" content="2020-11-18T08:51:18+00:00" />
	<meta property="article:modified_time" content="2020-11-18T08:51:40+00:00" />
	<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.abcnyheter.se/#website","url":"https://www.abcnyheter.se/","name":"ABC Nyheter \u2013 Nyheter som g\u00f6r skillnad","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.abcnyheter.se/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/#primaryimage","inLanguage":"sv-SE","url":"https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126.jpg","width":640,"height":426},{"@type":"WebPage","@id":"https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/#webpage","url":"https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/","name":"Rekordl\u00e5gt bidragsberoende i Solna trots Coronakrisen","isPartOf":{"@id":"https://www.abcnyheter.se/#website"},"primaryImageOfPage":{"@id":"https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/#primaryimage"},"datePublished":"2020-11-18T08:51:18+00:00","dateModified":"2020-11-18T08:51:40+00:00","author":{"@id":"https://www.abcnyheter.se/#/schema/person/4e20e791cf5433e7767e9b214db8a3d2"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/"]}]},{"@type":"Person","@id":"https://www.abcnyheter.se/#/schema/person/4e20e791cf5433e7767e9b214db8a3d2","name":"Daniel Lilja","image":{"@type":"ImageObject","@id":"https://www.abcnyheter.se/#personlogo","inLanguage":"sv-SE","url":"https://www.abcnyheter.se/wp-content/uploads/daniel-lilja.jpg","caption":"Daniel Lilja"},"description":"Webbredakt&ouml;r 32-&aring;rig journalist fr&aring;n Stockholm med s&auml;rskilt intresse f&ouml;r nyhetsjournalistik inom ekonomi, politik, internationella h&auml;ndelser och teknik."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; flöde" href="https://www.abcnyheter.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; kommentarsflöde" href="https://www.abcnyheter.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abcnyheter.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abcnyheter.se/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.abcnyheter.se/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.abcnyheter.se/wp-content/plugins/easy-social-share-buttons3/assets/css/copy-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.abcnyheter.se/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/style.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/data/import/news/scheme.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.abcnyheter.se/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abcnyheter.se/wp-json/wp/v2/posts/4859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abcnyheter.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abcnyheter.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.abcnyheter.se/?p=4859' />
<link rel="alternate" type="application/json+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.abcnyheter.se\/wp-admin\/admin-ajax.php","essb3_nonce":"b2305e3683","essb3_plugin_url":"https:\/\/www.abcnyheter.se\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.abcnyheter.se\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":4859};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.abcnyheter.se\/#organization","url":"https:\/\/www.abcnyheter.se\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/abcnyheterSE\/","https:\/\/twitter.com\/abcnyheterse","https:\/\/www.abcnyheter.se\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.abcnyheter.se\/#website","url":"https:\/\/www.abcnyheter.se\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abcnyheter.se\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4859 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

    
    	<div id="jeg_sidecontent">
						<div class="jeg_side_heading">
					<ul class="jeg_side_tabs">
					<li data-tab-content="tab1" data-sort='latest' class="active">Senaste nyheter</li><li data-tab-content="tab2" data-sort='all' class=""><i class="fa fa-fire"></i> Populärt</li>					</ul>
					<div class="jeg_side_feed_cat_wrapper">
					<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>Visa allt</a></li>
                
             </ul></div>					</div>
				<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":4859,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
				
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed ">
				<div class="jeg_post jeg_pl_md_box active " data-id="4859" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rekordlågt bidragsberoende i Solna trots Coronakrisen" loading="lazy" data-full-width="640" data-full-height="426" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/">Rekordlågt bidragsberoende i Solna trots Coronakrisen</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 november, 2020</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4848" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/resor-som-erbjuder-spelnoje-och-som-ar-varda-att-alska/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Resor som erbjuder spelnöje och som är värda att älska" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="427" data-src="https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/resor-som-erbjuder-spelnoje-och-som-ar-varda-att-alska/">Resor som erbjuder spelnöje och som är värda att älska</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 oktober, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4845" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/gar-finland-en-annan-vag-for-att-hantera-licens-pa-casino/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Går Finland en annan väg för att hantera licens på casino?" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="427" data-src="https://www.abcnyheter.se/wp-content/uploads/arttu-paivinen-3nZ4SK9doVI-unsplash-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/arttu-paivinen-3nZ4SK9doVI-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/arttu-paivinen-3nZ4SK9doVI-unsplash-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/gar-finland-en-annan-vag-for-att-hantera-licens-pa-casino/">Går Finland en annan väg för att hantera licens på casino?</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 oktober, 2020</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><a href='https://bit.ly/2ruS26k' target="_blank" class='adlink ads_image jeg_ad_sidecontent'>
                                    <img src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.abcnyheter.se/wp-content/uploads/forex-banner-kampanj-betald.png' alt='Handla med forex på FP Markets' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="4842" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/vad-ar-cbd-kram-och-varfor-ska-man-anvanda-det/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1140" data-full-height="760" data-src="https://www.abcnyheter.se/wp-content/uploads/news6-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/news6-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/news6-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/vad-ar-cbd-kram-och-varfor-ska-man-anvanda-det/">Vad är CBD kräm och varför ska man använda det?</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 september, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4832" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/spelbranschen-sagar-forslag-om-oppettider-for-onlinespel/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Spelbranschen sågar förslag om ”öppettider” för onlinespel" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/tid-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/tid-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/tid-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/spelbranschen-sagar-forslag-om-oppettider-for-onlinespel/">Spelbranschen sågar förslag om ”öppettider” för onlinespel</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 september, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4828" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/byta-namn-sa-enkelt-ar-det/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Byta namn? – Så enkelt är det" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="447" data-full-height="287" data-src="https://www.abcnyheter.se/wp-content/uploads/namnbyte-75x75.png" data-srcset="https://www.abcnyheter.se/wp-content/uploads/namnbyte-75x75.png 75w, https://www.abcnyheter.se/wp-content/uploads/namnbyte-150x150.png 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/byta-namn-sa-enkelt-ar-det/">Byta namn? – Så enkelt är det</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 augusti, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4824" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/spel-kan-forbattra-din-mentala-halsa/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="41" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Senaste nytt från casino- och oddsvärlden" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="700" data-full-height="386" data-src="https://www.abcnyheter.se/wp-content/uploads/nyheter-spel.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/nyheter-spel.jpg 700w, https://www.abcnyheter.se/wp-content/uploads/nyheter-spel-300x165.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/spel-kan-forbattra-din-mentala-halsa/">Spel kan förbättra din mentala hälsa</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 augusti, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4819" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Fem tips på hur du kan sänka din ränta" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/">Fem tips på hur du kan sänka din ränta</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 november, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4815" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/sa-ska-du-investera-dina-pengar-just-nu-enligt-proffsen/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Så ska du investera dina pengar just nu enligt proffsen" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/investera-som-proffsen-75x75.jpeg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/investera-som-proffsen-75x75.jpeg 75w, https://www.abcnyheter.se/wp-content/uploads/investera-som-proffsen-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/sa-ska-du-investera-dina-pengar-just-nu-enligt-proffsen/">Så ska du investera dina pengar just nu enligt proffsen</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 augusti, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4806" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/svenskar-portade-fran-europa-beror-enligt-svt-pa-flygskam/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Svenskar portade från Europa &#8211; beror enligt SVT på “flygskam”" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="463" data-src="https://www.abcnyheter.se/wp-content/uploads/unnamed-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/unnamed-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/unnamed-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/svenskar-portade-fran-europa-beror-enligt-svt-pa-flygskam/">Svenskar portade från Europa &#8211; beror enligt SVT på “flygskam”</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 juli, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4802" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/dikt-om-coronaviruset/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Apple och Google inleder nytt Corona-samarbete" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/dikt-om-coronaviruset/">Dikt om coronaviruset</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 juli, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4799" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/nu-drar-sommarens-bingo-sasong-igang/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Nu drar sommarens bingo-säsong igång" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="555" data-src="https://www.abcnyheter.se/wp-content/uploads/2017-11-17-06-02-43-1200x833-1-75x75.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/2017-11-17-06-02-43-1200x833-1-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/2017-11-17-06-02-43-1200x833-1-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/nu-drar-sommarens-bingo-sasong-igang/">Nu drar sommarens bingo-säsong igång</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 juni, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4794" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/hoppet-ar-det-sista-som-overger-manniskan/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Hoppet är det sista som överger människan" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/couple-tv-75x75.jpeg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/couple-tv-75x75.jpeg 75w, https://www.abcnyheter.se/wp-content/uploads/couple-tv-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/hoppet-ar-det-sista-som-overger-manniskan/">Hoppet är det sista som överger människan</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 maj, 2020</div></div>
                        </div>
                    </div>			</div>
								<div class="sidefeed_loadmore">
											<button class="btn "
								data-end="End of Content"
								data-loading="Loading..."
								data-loadmore="Load More">
						Load More						</button>
					</div>
							</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-4532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4532"><a href="https://www.abcnyheter.se/kontakt/">Kontakta redaktionen</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    fredag, november 27, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_nav_item jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-night-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value">-2</span>
                            <span class="jeg_weather_unit">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Stockholm</span>
                        </div>
                        <div class="jeg_weather_item normal temp item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">3</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">4</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">3</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">1</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Mon</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.abcnyheter.se/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad"data-light-src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" data-light-srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" data-dark-src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li id="menu-item-2929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li id="menu-item-2927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li id="menu-item-2940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940 bgnav" data-item-row="default" ><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.abcnyheter.se/">
		        <img class='jeg_logo_img' src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad"data-light-src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" data-light-srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" data-dark-src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75012531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75012531-1');
</script>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/" data-title="Rekordlågt bidragsberoende i Solna trots Coronakrisen" data-id="4859"  data-prev="https://www.abcnyheter.se/resor-som-erbjuder-spelnoje-och-som-ar-varda-att-alska/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.abcnyheter.se">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.abcnyheter.se/kategorier/pressmeddelanden/">Pressmeddelanden</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Rekordlågt bidragsberoende i Solna trots Coronakrisen</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">Av</span>
					<a href="https://www.abcnyheter.se/author/daniel/">Daniel Lilja</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/">18 november, 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">Nyhetskategori:</span>
					<a href="https://www.abcnyheter.se/kategorier/pressmeddelanden/" rel="category tag">Pressmeddelanden</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.594%"><img width="640" height="375" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Rekordlågt bidragsberoende i Solna trots Coronakrisen" loading="lazy" data-full-width="640" data-full-height="426" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126-640x375.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">5.1k</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">14.4k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Rekordl%C3%A5gt+bidragsberoende+i+Solna+trots+Coronakrisen+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F&title=Rekordl%C3%A5gt+bidragsberoende+i+Solna+trots+Coronakrisen" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F&media=https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126.jpg&description=Rekordl%C3%A5gt+bidragsberoende+i+Solna+trots+Coronakrisen" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p><strong>Solnas månadsuppföljning av ekonomiskt bistånd (socialbidrag) visar att antalet hushåll under oktober var rekordlågt med 149 hushåll. Trots det försämrade läget på arbetsmarknaden under pandemin lyckas Solna hålla bidragsberoendet nere. Samtidigt ökar bidragsberoendet i riket och Stockholms län enligt socialstyrelsens månadsuppföljning.</strong></p>



<ul><li>Genom att våga ställa krav och ge människor möjlighet att nå egenförsörjning så minskar bidragsberoendet i Solna. Genom att vi i Solna aktivt hjälper de som hamnar i utanförskap kan fler Solnabor leva på sin lön, säger Arion Chryssafis, kommunalråd (m) och ordförande i Socialnämnden.&nbsp;</li></ul>



<ul><li>Det är viktigt att ha ordning och reda i våra bidragssystem. Det förhindrar bidragsfusk och är en viktig förutsättning för att bra stöd ska kunna ges. Av de avslagsbeslut vi har tagit får vi i princip aldrig fel, bara en promille av våra fall går oss emot, fortsätter Arion Chryssafis (m).</li></ul>



<p><strong>Bakgrundsinformation:</strong></p>



<p>Av de avslagsbeslut som givits under året har domstol i en promille av fallen gett socialnämnden i Solna fel. Totalt handlar det om 1500 avslagsbeslut.&nbsp;</p>



<p>Oktober 2020: 149 hushåll uppbär försörjningsstöd, att jämföra med Oktober 2019 då det var 156 hushåll.</p>



<p>Arion Chryssafis, kommunalråd (m) och ordförande Socialnämnden i Solna:</p>



<p>070 4331775</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_copy-retina essb_243890370 print-no" id="essb_displayed_bottom_243890370" data-essb-postid="4859" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="right" data-essb-url="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/" data-essb-twitter-url="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/" data-essb-instance="243890370"><ul class="essb_links_list"></ul></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">2021</span></span></a><a href="https://twitter.com/intent/tweet?text=Rekordl%C3%A5gt+bidragsberoende+i+Solna+trots+Coronakrisen+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1263</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">505</span></span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F&title=Rekordl%C3%A5gt+bidragsberoende+i+Solna+trots+Coronakrisen" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Frekordlagt-bidragsberoende-i-solna-trots-coronakrisen%2F&media=https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126.jpg&description=Rekordl%C3%A5gt+bidragsberoende+i+Solna+trots+Coronakrisen" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="https://www.abcnyheter.se/wp-content/uploads/daniel-lilja-150x150.jpg" width="80" height="80" alt="Daniel Lilja" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.abcnyheter.se/author/daniel/">
					Daniel Lilja				</a>
			</h3>
			<p class="jeg_author_desc">
				<strong>Webbredakt&ouml;r</strong>
</br>
32-&aring;rig journalist fr&aring;n Stockholm med s&auml;rskilt intresse f&ouml;r nyhetsjournalistik inom ekonomi, politik, internationella h&auml;ndelser och teknik.			</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/" data-title="Rekordlågt bidragsberoende i Solna trots Coronakrisen" data-id="4859"  data-prev="https://www.abcnyheter.se/resor-som-erbjuder-spelnoje-och-som-ar-varda-att-alska/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Populärt</li>
                <li data-tab-content="jeg_tabpost_2">Kommentarer</li>
                <li data-tab-content="jeg_tabpost_3">Senaste nyheter</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Schweizisk Flagga, Foto: AFP PHOTO / FABRICE COFFRINI / AFP / FABRICE COFFRINI" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="768" data-full-height="511" data-src="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg 768w, https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz-300x200.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/">Schweiz inför en restriktivare flyktingpolitik</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 juli, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="MrKoll.se visar fullständiga personnummer." loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="700" data-full-height="405" data-src="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/">Här är sajten som visar ditt fullständiga personnummer för potentiella bedragare</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 augusti, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Så går ett coronatest till" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="2560" data-full-height="1920" data-src="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/">Så går ett coronatest till</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 oktober, 2020</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/">Så mycket får en flykting i ekonomisk ersättning</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 103</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/">Se när muslimer förstör för människor under cermonin av sörjandet för offren i Munchen &#8211; skanderar &#8220;Allahu Akbar&#8221;</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 62</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/">Längtar efter att få bära slöja &#8211; det ger kvinnor makt över männen</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 51</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rekordlågt bidragsberoende i Solna trots Coronakrisen" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="640" data-full-height="426" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/pexels-anna-shvets-3786126-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen/">Rekordlågt bidragsberoende i Solna trots Coronakrisen</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 18 november, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/resor-som-erbjuder-spelnoje-och-som-ar-varda-att-alska/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Resor som erbjuder spelnöje och som är värda att älska" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="640" data-full-height="427" data-src="https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/erik-odiin-jbQvJx2EWnU-unsplash-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/resor-som-erbjuder-spelnoje-och-som-ar-varda-att-alska/">Resor som erbjuder spelnöje och som är värda att älska</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 13 oktober, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/gar-finland-en-annan-vag-for-att-hantera-licens-pa-casino/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Går Finland en annan väg för att hantera licens på casino?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="640" data-full-height="427" data-src="https://www.abcnyheter.se/wp-content/uploads/arttu-paivinen-3nZ4SK9doVI-unsplash-120x86.jpg" data-srcset="https://www.abcnyheter.se/wp-content/uploads/arttu-paivinen-3nZ4SK9doVI-unsplash-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/arttu-paivinen-3nZ4SK9doVI-unsplash-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/gar-finland-en-annan-vag-for-att-hantera-licens-pa-casino/">Går Finland en annan väg för att hantera licens på casino?</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 8 oktober, 2020</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_4859_0_5fc0511d5e36c   '><div class='ads-wrapper'><a href='https://bit.ly/2ruS26k' target='_blank' class='adlink ads_image '>
								<img src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.abcnyheter.se/wp-content/uploads/forex-banner-kampanj-betald.png' alt='' data-pin-no-hover="true">
							</a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-4859 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.abcnyheter.se/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abcnyheter-logotyp.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad"data-light-src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" data-light-srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abcnyheter-logotyp.png 2x" data-dark-src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">                                    </a>
                                    <p class="copyright"> Copyright © 2020 ABC Nyheter Sverige – Alla rättigheter förbehållna.


 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Nyhetskategorier på ABC Nyheter</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Följ oss i sociala medier</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © 2020 ABC Nyheter Sverige – Alla rättigheter förbehållna.


</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=7.1.6' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=7.1.6' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.abcnyheter.se\/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"sv_SE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"4859","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.abcnyheter.se","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.6' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.abcnyheter.se\/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen\/"},"dateCreated":"2020-11-18 09:51:18","datePublished":"2020-11-18 09:51:18","dateModified":"2020-11-18 08:51:40","url":"https:\/\/www.abcnyheter.se\/rekordlagt-bidragsberoende-i-solna-trots-coronakrisen\/","headline":"Rekordl\u00e5gt bidragsberoende i Solna trots Coronakrisen","name":"Rekordl\u00e5gt bidragsberoende i Solna trots Coronakrisen","articleBody":"<!-- wp:paragraph -->\n<p><strong>Solnas m\u00e5nadsuppf\u00f6ljning av ekonomiskt bist\u00e5nd (socialbidrag) visar att antalet hush\u00e5ll under oktober var rekordl\u00e5gt med 149 hush\u00e5ll. Trots det f\u00f6rs\u00e4mrade l\u00e4get p\u00e5 arbetsmarknaden under pandemin lyckas Solna h\u00e5lla bidragsberoendet nere. Samtidigt \u00f6kar bidragsberoendet i riket och Stockholms l\u00e4n enligt socialstyrelsens m\u00e5nadsuppf\u00f6ljning.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:list -->\n<ul><li>Genom att v\u00e5ga st\u00e4lla krav och ge m\u00e4nniskor m\u00f6jlighet att n\u00e5 egenf\u00f6rs\u00f6rjning s\u00e5 minskar bidragsberoendet i Solna. Genom att vi i Solna aktivt hj\u00e4lper de som hamnar i utanf\u00f6rskap kan fler Solnabor leva p\u00e5 sin l\u00f6n, s\u00e4ger Arion Chryssafis, kommunalr\u00e5d (m) och ordf\u00f6rande i Socialn\u00e4mnden.&nbsp;<\/li><\/ul>\n<!-- \/wp:list -->\n\n<!-- wp:list -->\n<ul><li>Det \u00e4r viktigt att ha ordning och reda i v\u00e5ra bidragssystem. Det f\u00f6rhindrar bidragsfusk och \u00e4r en viktig f\u00f6ruts\u00e4ttning f\u00f6r att bra st\u00f6d ska kunna ges. Av de avslagsbeslut vi har tagit f\u00e5r vi i princip aldrig fel, bara en promille av v\u00e5ra fall g\u00e5r oss emot, forts\u00e4tter Arion Chryssafis (m).<\/li><\/ul>\n<!-- \/wp:list -->\n\n<!-- wp:paragraph -->\n<p><strong>Bakgrundsinformation:<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Av de avslagsbeslut som givits under \u00e5ret har domstol i en promille av fallen gett socialn\u00e4mnden i Solna fel. Totalt handlar det om 1500 avslagsbeslut.&nbsp;<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Oktober 2020: 149 hush\u00e5ll uppb\u00e4r f\u00f6rs\u00f6rjningsst\u00f6d, att j\u00e4mf\u00f6ra med Oktober 2019 d\u00e5 det var 156 hush\u00e5ll.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Arion Chryssafis, kommunalr\u00e5d (m) och ordf\u00f6rande Socialn\u00e4mnden i Solna:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>070 4331775<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Daniel Lilja","url":"https:\/\/www.abcnyheter.se\/author\/daniel\/"},"articleSection":["Pressmeddelanden"],"image":{"@type":"ImageObject","url":"https:\/\/www.abcnyheter.se\/wp-content\/uploads\/pexels-anna-shvets-3786126.jpg","width":640,"height":426},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.abcnyheter.se","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/abcnyheterSE\/","https:\/\/twitter.com\/abcnyheterse","https:\/\/www.abcnyheter.se\/feed\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rekordl\u00e5gt bidragsberoende i Solna trots Coronakrisen","published":"2020-11-18 09:51:18","updated":"2020-11-18 08:51:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/pressmeddelanden\/","name":"Pressmeddelanden"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/pressmeddelanden\/","name":"Pressmeddelanden"}}]}</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
