<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.abcnyheter.se/xmlrpc.php" />
    <title>Fem tips på hur du kan sänka din ränta</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Fem tips på hur du kan sänka din ränta">
<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad">
<meta property="og:description" content="Om du har lån betalar du med all sannolikhet även ränta på ditt lån. Vilken ränta du har beror på">
<meta property="og:url" content="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/">
<meta property="og:locale" content="sv_SE">
<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg">
<meta property="og:image:height" content="533">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2020-08-11T09:11:41+00:00">
<meta property="article:modified_time" content="2020-08-12T12:44:45+00:00">
<meta property="article:section" content="Ekonomi">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fem tips på hur du kan sänka din ränta">
<meta name="twitter:description" content="Om du har lån betalar du med all sannolikhet även ränta på ditt lån. Vilken ränta du har beror på">
<meta name="twitter:url" content="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="533">
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.abcnyheter.se/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fem tips på hur du kan sänka din ränta" />
<meta property="og:description" content="Om du har lån betalar du med all sannolikhet även ränta på ditt lån. Vilken ränta du har beror på den överenskommelse som du har gjort med den långivare som har gett ut lånet. Det är alltid bra att se över sin ränta med jämna mellanrum för att ha chans att hitta förmånligare alternativ. Här &hellip;" />
<meta property="og:url" content="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/" />
<meta property="og:site_name" content="ABC Nyheter – Nyheter som gör skillnad" />
<meta property="article:section" content="Ekonomi" />
<meta property="article:published_time" content="2020-08-11T09:11:41+02:00" />
<meta property="article:modified_time" content="2020-08-12T12:44:45+02:00" />
<meta property="og:updated_time" content="2020-08-12T12:44:45+02:00" />
<meta property="og:image" content="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg" />
<meta property="og:image:secure_url" content="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Om du har lån betalar du med all sannolikhet även ränta på ditt lån. Vilken ränta du har beror på den överenskommelse som du har gjort med den långivare som har gett ut lånet. Det är alltid bra att se över sin ränta med jämna mellanrum för att ha chans att hitta förmånligare alternativ. Här [&hellip;]" />
<meta name="twitter:title" content="Fem tips på hur du kan sänka din ränta" />
<meta name="twitter:image" content="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.abcnyheter.se\/","sameAs":[],"@id":"https:\/\/www.abcnyheter.se\/#organization","name":"ABC Nyheter","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; flöde" href="https://www.abcnyheter.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Nyheter – Nyheter som gör skillnad &raquo; kommentarsflöde" href="https://www.abcnyheter.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abcnyheter.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abcnyheter.se/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.abcnyheter.se/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.abcnyheter.se/wp-content/plugins/easy-social-share-buttons3/assets/css/copy-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.abcnyheter.se/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.abcnyheter.se/wp-content/themes/jnews/data/import/news/scheme.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://www.abcnyheter.se/wp-content/uploads/jnews/jnews-lVxDtEqiBz.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.abcnyheter.se/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.abcnyheter.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abcnyheter.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abcnyheter.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.abcnyheter.se/?p=4819' />
<link rel="alternate" type="application/json+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abcnyheter.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.abcnyheter.se\/wp-admin\/admin-ajax.php","essb3_nonce":"b28ffcdf05","essb3_plugin_url":"https:\/\/www.abcnyheter.se\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.abcnyheter.se\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":4819};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abcnyheter.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.abcnyheter.se\/#organization","url":"https:\/\/www.abcnyheter.se\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/abcnyheterSE\/","https:\/\/twitter.com\/abcnyheterse","https:\/\/www.abcnyheter.se\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.abcnyheter.se\/#website","url":"https:\/\/www.abcnyheter.se\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abcnyheter.se\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.abcnyheter.se/wp-content/uploads/cropped-abcnyheter-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-4819 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1">

    
            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Senaste nyheter</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Populärt</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>Visa allt</a></li>
                
             </ul></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":4819,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="4819" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fem tips på hur du kan sänka din ränta" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-360x180.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-360x180.jpg 360w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-750x375.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-1140x570.jpg 1140w" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/">Fem tips på hur du kan sänka din ränta</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 augusti, 2020</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4828" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/byta-namn-sa-enkelt-ar-det/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Byta namn? – Så enkelt är det" data-full-width="447" data-full-height="287" data-src="https://www.abcnyheter.se/wp-content/uploads/namnbyte-75x75.png" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/namnbyte-75x75.png 75w, https://www.abcnyheter.se/wp-content/uploads/namnbyte-150x150.png 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/byta-namn-sa-enkelt-ar-det/">Byta namn? – Så enkelt är det</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 augusti, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4824" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/spel-kan-forbattra-din-mentala-halsa/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="41" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Senaste nytt från casino- och oddsvärlden" data-full-width="700" data-full-height="386" data-src="https://www.abcnyheter.se/wp-content/uploads/nyheter-spel.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/nyheter-spel.jpg 700w, https://www.abcnyheter.se/wp-content/uploads/nyheter-spel-300x165.jpg 300w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/spel-kan-forbattra-din-mentala-halsa/">Spel kan förbättra din mentala hälsa</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 augusti, 2020</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><a href='https://bit.ly/2ruS26k' target="_blank" class='adlink ads_image jeg_ad_sidecontent'><img src='https://www.abcnyheter.se/wp-content/uploads/forex-banner-kampanj-betald.png' alt='Handla med forex på FP Markets' data-pin-no-hover="true"></a></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="4815" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/sa-ska-du-investera-dina-pengar-just-nu-enligt-proffsen/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Så ska du investera dina pengar just nu enligt proffsen" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/investera-som-proffsen-75x75.jpeg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/investera-som-proffsen-75x75.jpeg 75w, https://www.abcnyheter.se/wp-content/uploads/investera-som-proffsen-150x150.jpeg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/sa-ska-du-investera-dina-pengar-just-nu-enligt-proffsen/">Så ska du investera dina pengar just nu enligt proffsen</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 augusti, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4806" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/svenskar-portade-fran-europa-beror-enligt-svt-pa-flygskam/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Svenskar portade från Europa &#8211; beror enligt SVT på “flygskam”" data-full-width="800" data-full-height="463" data-src="https://www.abcnyheter.se/wp-content/uploads/unnamed-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/unnamed-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/unnamed-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/svenskar-portade-fran-europa-beror-enligt-svt-pa-flygskam/">Svenskar portade från Europa &#8211; beror enligt SVT på “flygskam”</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 juli, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4802" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/dikt-om-coronaviruset/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Apple och Google inleder nytt Corona-samarbete" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/dikt-om-coronaviruset/">Dikt om coronaviruset</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 juli, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4799" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/nu-drar-sommarens-bingo-sasong-igang/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Nu drar sommarens bingo-säsong igång" data-full-width="800" data-full-height="555" data-src="https://www.abcnyheter.se/wp-content/uploads/2017-11-17-06-02-43-1200x833-1-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/2017-11-17-06-02-43-1200x833-1-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/2017-11-17-06-02-43-1200x833-1-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/nu-drar-sommarens-bingo-sasong-igang/">Nu drar sommarens bingo-säsong igång</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 juni, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4794" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/hoppet-ar-det-sista-som-overger-manniskan/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Hoppet är det sista som överger människan" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/couple-tv-75x75.jpeg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/couple-tv-75x75.jpeg 75w, https://www.abcnyheter.se/wp-content/uploads/couple-tv-150x150.jpeg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/hoppet-ar-det-sista-som-overger-manniskan/">Hoppet är det sista som överger människan</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 maj, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4128" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/att-starta-en-verksamhet-utomlands-en-drom-manga-svenskar/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="44" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Att starta en verksamhet utomlands – en dröm för många svenskar" data-full-width="1120" data-full-height="662" data-src="https://www.abcnyheter.se/wp-content/uploads/foretag-utomlands.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/foretag-utomlands.jpg 1120w, https://www.abcnyheter.se/wp-content/uploads/foretag-utomlands-300x177.jpg 300w, https://www.abcnyheter.se/wp-content/uploads/foretag-utomlands-768x454.jpg 768w, https://www.abcnyheter.se/wp-content/uploads/foretag-utomlands-1024x605.jpg 1024w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/att-starta-en-verksamhet-utomlands-en-drom-manga-svenskar/">Att starta en verksamhet utomlands – en dröm för många svenskar</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 maj, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4791" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/betalkortstips-som-raddar-semestern/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Allt fler väljer kreditkort" data-full-width="700" data-full-height="525" data-src="https://www.abcnyheter.se/wp-content/uploads/kreditkort-sverige-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/kreditkort-sverige-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/kreditkort-sverige-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/betalkortstips-som-raddar-semestern/">Betalkortstips som räddar semestern</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 maj, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4788" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/apple-och-google-inleder-nytt-corona-samarbete/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Apple och Google inleder nytt Corona-samarbete" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/corona-kvinna-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/apple-och-google-inleder-nytt-corona-samarbete/">Apple och Google inleder nytt Corona-samarbete</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 maj, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4784" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/laget-i-spelindustrin/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Läget i spelindustrin" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/fredrick-tendong-6ou8gWpS9ns-unsplash-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/laget-i-spelindustrin/">Läget i spelindustrin</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 april, 2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="4778" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="White’s i London samlar den brittiska eliten" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-75x75.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-75x75.jpg 75w, https://www.abcnyheter.se/wp-content/uploads/sunset-river-london-thames-34632-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.abcnyheter.se/whites-i-london-samlar-den-brittiska-eliten/">White’s i London samlar den brittiska eliten</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 april, 2020</div></div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                        Load More                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-4532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4532"><a href="https://www.abcnyheter.se/kontakt/">Kontakta redaktionen</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    söndag, augusti 23, 2020</div><div class="jnews_header_topbar_weather">
    <div class="jeg_nav_item jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-night-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value">-2</span>
                            <span class="jeg_weather_unit">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Stockholm</span>
                        </div>
                        <div class="jeg_weather_item normal temp item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">3</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">4</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">3</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">1</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Mon</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.abcnyheter.se/" style="padding: 0 0 0 0;">
	    	    <img src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad">	    	</a>
	    </div>
	</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li id="menu-item-2929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2926 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li id="menu-item-2927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928 bgnav" data-item-row="default" ><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li id="menu-item-2940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940 bgnav" data-item-row="default" ><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
    <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.abcnyheter.se/">
		        <img src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abc-stor.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75012531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75012531-1');
</script>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/" data-title="Fem tips på hur du kan sänka din ränta" data-id="4819"  data-prev="https://www.abcnyheter.se/sa-ska-du-investera-dina-pengar-just-nu-enligt-proffsen/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.abcnyheter.se">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Fem tips på hur du kan sänka din ränta</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Av</span>
                <a href="https://www.abcnyheter.se/author/redaktionen/">ABC Nyheter, Redaktionen</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/">12 augusti, 2020</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">Nyhetskategori:</span>
                    <a href="https://www.abcnyheter.se/kategorier/ekonomi/" rel="category tag">Ekonomi</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Fem tips på hur du kan sänka din ränta" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-1140x570.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-1140x570.jpg 1140w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-360x180.jpg 360w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-750x375.jpg 750w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">5k</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">14.4k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Fem+tips+p%C3%A5+hur+du+kan+s%C3%A4nka+din+r%C3%A4nta+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F&title=Fem+tips+p%C3%A5+hur+du+kan+s%C3%A4nka+din+r%C3%A4nta" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F&media=https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg&description=Fem+tips+p%C3%A5+hur+du+kan+s%C3%A4nka+din+r%C3%A4nta" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p><strong>Om du har lån betalar du med all sannolikhet även ränta på ditt lån. Vilken ränta du har beror på den överenskommelse som du har gjort med den långivare som har gett ut lånet. Det är alltid bra att se över sin ränta med jämna mellanrum för att ha chans att hitta förmånligare alternativ. Här följer fem tips på hur du kan gå tillväga för att sänka din ränta på bästa sätt.</strong></p>



<h2><strong>Få koll på din ränta idag&nbsp;</strong></h2>



<p>Det första du ska göra om du vill sänka din ränta är att kolla upp vad du betalar för ränta på de lån som du har idag. Det kan du göra genom att kontakta din bank eller genom att logga in på ditt användarkonto hos din långivare. När du har tagit reda på din ränta kan du därefter börja jämföra din nuvarande ränta med listräntor från andra långivare. Det är dumt att betala för mycket i ränta, så genom att du gör den här jämförelsen kan du ha möjlighet att spara en hel del pengar på räntekostnader.</p>



<h2><strong>Jämför långivare och räntor med varandra</strong></h2>



<p>När du jämfört räntor med de olika långivarna med varandra är det dags att välja ut de långivare som ser ut att ha den mest fördelaktiga räntan. Kontakta tre till fem långivare och be dem lämna förslag på vilken ränta du skulle kunna få hos dem. Ställ sedan de olika långivarna mot varandra, genom att ta det bästa förslaget och se om de andra kan matcha det eller erbjuda dig något ännu bättre. Nöj dig alltså inte med det första erbjudandet du får. Vänd dig därefter till din nuvarande bank där du har ditt lån idag och omförhandla din ränta. Presentera de bästa förslagen som du har fått från de andra långivarna och se om din bank är villig att match det.&nbsp;</p>



<h2><strong>Lyft fram fördelarna med dig som kund</strong></h2>



<p>När du förhandlar om ditt lån ska du lägga fram alla fördelar med att du är kund hos just dem och visa på att du är en bra kund. Konkurrensen mellan låneförmedlare är hård och bankerna är måna om att hålla kvar sina kunder. Är dina krav på räntesänkning rimlig och du dessutom har andra långivare i ryggen som är villiga att ge dig en bättre ränta är chansen stor att du kommer att få igenom din önskan. På Upplysningscentralens hemsida hittar du en bra <a href="https://www.minuc.se/privatekonomi/sa-forhandlar-du-med-banken">guide för dig som funderar på att förhandla med din bank</a>. </p>



<h2><strong>Samla dina lån för bättre ränta</strong></h2>



<p>Har du dragit på dig flera små lån som du betalar av kan du med fördel se om du kan slå ihop alla dina lån till ett lån. Det är inte möjligt hos alla långivare med du kan på det här sättet få <a href="https://www.northmill.com/se/samlingslan/">sänkt ränta genom att samla dyra lån och krediter</a> hos långivare som erbjuder tjänsten.&nbsp;</p>



<h2><strong>Var vaksam på ränterabatter vid förhandling</strong></h2>



<p>När du förhandlar om sänkt ränta kan långivaren ge dig något som kallas för ränterabatt. Räntor kan ibland vara tillfälliga vid en ränterabatt, därför är det viktigt att du frågar om det finns någon tidsbegränsning för den ränta som banken ger. Om det är en tidsbegränsad ränterabatt måste du själv komma ihåg att kontakta banken igen för att få din ränterabatt förlängd.&nbsp;</p>



<p>Om du bestämmer dig för att byta bank för att få en bättre ränta är det bra att veta att den nya banken vill ha information om din <a href="https://www.abcnyheter.se/kreditvardigheter-och-lan-utan-uc-vad-betyder-definitionerna/">kreditvärdighet, det genomförs med en kreditupplysning.</a> Allt sker automatisk och du behöver inte göra någonting själv. För att signera det nya avtalet är det vanligt att besöka bankkontoret. </p>



<p>Vill du lära dig mer om hur banker arbetar finns det också en kostnadsfri föreläsning om fintech som kommer att hållas i Kalmar i slutet på Augusti. Mer om detta hittar du <a href="https://epale.ec.europa.eu/en/node/158996">på EU-kommisionens hemsida för vuxenutbildningar</a>.</p>



<p>Lycka till!<br></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_copy-retina essb_1359724476 print-no" id="essb_displayed_bottom_1359724476" data-essb-postid="4819" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="right" data-essb-url="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/" data-essb-twitter-url="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/" data-essb-instance="1359724476"><ul class="essb_links_list"></ul></div>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">2010</span></span></a><a href="https://twitter.com/intent/tweet?text=Fem+tips+p%C3%A5+hur+du+kan+s%C3%A4nka+din+r%C3%A4nta+via+%40%23&url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1256</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">503</span></span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F&title=Fem+tips+p%C3%A5+hur+du+kan+s%C3%A4nka+din+r%C3%A4nta" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.abcnyheter.se%2Ffem-tips-pa-hur-du-kan-sanka-din-ranta%2F&media=https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-scaled-e1597137084898.jpg&description=Fem+tips+p%C3%A5+hur+du+kan+s%C3%A4nka+din+r%C3%A4nta" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img src="https://www.abcnyheter.se/wp-content/uploads/abcnyheter-favicon-150x150.png" width="80" height="80" alt="ABC Nyheter, Redaktionen" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.abcnyheter.se/author/redaktionen/">
                ABC Nyheter, Redaktionen            </a>
        </h3>
        <p class="jeg_author_desc">
            Innehållet ovan är publicerat av ABC Nyheters nyhetsredaktion.        </p>

        <div class="jeg_author_socials">
            


















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/" data-title="Fem tips på hur du kan sänka din ränta" data-id="4819"  data-prev="https://www.abcnyheter.se/sa-ska-du-investera-dina-pengar-just-nu-enligt-proffsen/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Populärt</li>
                <li data-tab-content="jeg_tabpost_2">Kommentarer</li>
                <li data-tab-content="jeg_tabpost_3">Senaste nyheter</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-2278 post type-post status-publish format-standard has-post-thumbnail hentry category-utrikes">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Schweizisk Flagga, Foto: AFP PHOTO / FABRICE COFFRINI / AFP / FABRICE COFFRINI" data-full-width="768" data-full-height="511" data-src="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz.jpg 768w, https://www.abcnyheter.se/wp-content/uploads/flagga-schweiz-300x200.jpg 300w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/schweiz-asylsokande-som-semestrar-sina-hemlander-utvisas-med-omedelbar-verkan/">Schweiz inför en restriktivare flyktingpolitik</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 juli, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4544 post type-post status-publish format-standard has-post-thumbnail hentry category-samhalle">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="MrKoll.se visar fullständiga personnummer." data-full-width="700" data-full-height="405" data-src="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/ny-sajt-mrkoll-350x250.jpg 350w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/har-ar-sajten-som-visar-ditt-fullstandiga-personnummer-for-potentiella-bedragare/">Här är sajten som visar ditt fullständiga personnummer för potentiella bedragare</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 augusti, 2019</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4750 post type-post status-publish format-standard has-post-thumbnail hentry category-halsa">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Så går ett coronatest till" data-full-width="2560" data-full-height="1920" data-src="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/cdc-rHCNMH9Vlmw-unsplash-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/sa-gar-ett-coronatest-till/">Så går ett coronatest till</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 mars, 2020</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-791 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi category-politik category-sverige">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/sa-mycket-far-en-flykting-ekonomisk-ersattning/">Så mycket får en flykting i ekonomisk ersättning</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 103</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-2428 post type-post status-publish format-standard has-post-thumbnail hentry category-toppnyhet category-utrikes">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/muslimer-forstor-de-sorjer-manniskor-som-dodades-munchen-skanderar-allahu-akbar/">Se när muslimer förstör för människor under cermonin av sörjandet för offren i Munchen &#8211; skanderar &#8220;Allahu Akbar&#8221;</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 62</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-1085 post type-post status-publish format-standard has-post-thumbnail hentry category-sverige category-utrikes">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/langtar-efter-att-fa-bara-sloja-det-ger-kvinnor-makt-mannen/">Längtar efter att få bära slöja &#8211; det ger kvinnor makt över männen</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 51</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-4828 post type-post status-publish format-standard has-post-thumbnail hentry category-samhalle">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/byta-namn-sa-enkelt-ar-det/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Byta namn? – Så enkelt är det" data-full-width="447" data-full-height="287" data-src="https://www.abcnyheter.se/wp-content/uploads/namnbyte-120x86.png" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/namnbyte-120x86.png 120w, https://www.abcnyheter.se/wp-content/uploads/namnbyte-350x250.png 350w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/byta-namn-sa-enkelt-ar-det/">Byta namn? – Så enkelt är det</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 augusti, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4824 post type-post status-publish format-standard has-post-thumbnail hentry category-halsa">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/spel-kan-forbattra-din-mentala-halsa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="66" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Senaste nytt från casino- och oddsvärlden" data-full-width="700" data-full-height="386" data-src="https://www.abcnyheter.se/wp-content/uploads/nyheter-spel.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/nyheter-spel.jpg 700w, https://www.abcnyheter.se/wp-content/uploads/nyheter-spel-300x165.jpg 300w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/spel-kan-forbattra-din-mentala-halsa/">Spel kan förbättra din mentala hälsa</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 augusti, 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm post-4819 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.abcnyheter.se/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Fem tips på hur du kan sänka din ränta" data-full-width="800" data-full-height="533" data-src="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-120x86.jpg" data-sizes="auto" data-srcset="https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-120x86.jpg 120w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-350x250.jpg 350w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-750x536.jpg 750w, https://www.abcnyheter.se/wp-content/uploads/pexels-just-name-1236678-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.abcnyheter.se/fem-tips-pa-hur-du-kan-sanka-din-ranta/">Fem tips på hur du kan sänka din ränta</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 augusti, 2020</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_4819_0_5f424bcfe5e86   '><div class='ads-wrapper'><a href='https://bit.ly/2ruS26k' target='_blank' class='adlink ads_image '><img src='https://www.abcnyheter.se/wp-content/uploads/forex-banner-kampanj-betald.png' alt='' data-pin-no-hover="true"></a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-4819 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.abcnyheter.se/" class="footer_logo">
                                        <img src="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png" srcset="https://www.abcnyheter.se/wp-content/uploads/abc-liten.png 1x, https://www.abcnyheter.se/wp-content/uploads/abcnyheter-logotyp.png 2x" alt="ABC Nyheter – Nyheter som gör skillnad">                                    </a>
                                    <p class="copyright"> Copyright © 2020 ABC Nyheter Sverige – Alla rättigheter förbehållna.


 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Nyhetskategorier på ABC Nyheter</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Följ oss i sociala medier</span></h3>
                            </div>

                            <div class="socials_widget nobg">
                                <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.abcnyheter.se/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2931"><a href="https://www.abcnyheter.se/kategorier/sverige/">Sverige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="https://www.abcnyheter.se/kategorier/utrikes/">Utrikes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2929"><a href="https://www.abcnyheter.se/kategorier/noje/">Nöje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="https://www.abcnyheter.se/kategorier/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2926"><a href="https://www.abcnyheter.se/kategorier/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2930"><a href="https://www.abcnyheter.se/kategorier/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="https://www.abcnyheter.se/kategorier/insandare/">Insändare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="https://www.abcnyheter.se/kategorier/kronikor/">Krönikor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2940"><a href="https://abcnyheter.se/kontakt/">Skicka nyhetstips</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/abcnyheterSE/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/abcnyheterse" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.abcnyheter.se/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © 2020 ABC Nyheter Sverige – Alla rättigheter förbehållna.


</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sv","strings":{"mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"St\u00e4ng av fullsk\u00e4rmsl\u00e4ge","mejs.fullscreen-on":"Visa i fullsk\u00e4rmsl\u00e4ge","mejs.download-video":"Ladda ner video","mejs.fullscreen":"Fullsk\u00e4rm","mejs.time-jump-forward":["Hoppa fram 1 sekund","Hoppa fram %1 sekunder"],"mejs.loop":"V\u00e4xla auto-repetition till\/fr\u00e5n","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.close":"St\u00e4ng","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.time-skip-back":["G\u00e5 tillbaka 1 sekund","Hoppa tillbaka %1 sekunder"],"mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.mute-toggle":"Ljud av\/p\u00e5","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.ad-skip":"Hoppa \u00f6ver reklam","mejs.ad-skip-info":["Hoppa fram\u00e5t om 1 sekund","Hoppa fram\u00e5t om %1 sekunder"],"mejs.source-chooser":"Val av k\u00e4lla","mejs.stop":"Stopp","mejs.speed-rate":"Hastighet","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"sv_SE","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"4819","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=3.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.abcnyheter.se/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.abcnyheter.se/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Fem tips p\u00e5 hur du kan s\u00e4nka din r\u00e4nta","published":"2020-08-11 11:11:41","updated":"2020-08-12 12:44:45"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/ekonomi\/","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.abcnyheter.se","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.abcnyheter.se\/kategorier\/ekonomi\/","name":"Ekonomi"}}]}</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
